logo 4 2

zoom

Esta vulneración afecta a las versiones instaladas en sistemas operativos Windows, con software ZOOM en versiones anteriores a 4.6.9.

Frente a la información que circuló en internet los últimos días relacionada a la detección de vulnerabilidad en la aplicación ZOOM para videoconferencias, CICULS ULS realizó un llamado a la comunidad universitaria con el propósito de dar a conocer los reales alcances de esta alteración y disponer información para evitar el uso malintencionado del software.

Esta vulneración permitiría que un usuario malintencionado remoto pueda obtener información confidencial, engañando a la víctima por medio de un enlace o link que se envía a través del chat de ZOOM, logrando acceso a ciertas credenciales o datos privados.

Desde CICULS señalaron que esta vulneración afecta a las versiones instaladas en sistemas operativos Windows, con software ZOOM en versiones anteriores a 4.6.9, por lo que el Director del Centro, Andrés Moya, recomienda “verificar y actualizar la aplicación ZOOM”, destacando, además, “que la comunidad está 100% protegida por CICULS y los usuarios de Windows deben actualizar su aplicación en línea en forma gratuita”.

También llamó a toda la comunidad a ser cuidadosos en el uso de la plataforma, manteniendo buenas prácticas en referencia a la seguridad, no accediendo a enlaces publicados por desconocidos, activando una contraseña en cada reunión y activar la sala de espera para que a la reunión sólo accedan participantes conocidos.

Para quienes deseen realizar la actualización, deben hacerlo mediante una desinstalación del software y reinstalar la aplicación desde el sitio web https://zoom.us/download o verificar o actualizar la aplicación ZOOM desde el menú “Revisar actualizaciones” o “Check for upsdates” de su software ZOOM.

Cabe destacar que los sistemas operativos MacOS, Linux, iOS y Android no estarían afectados por esta vulneración.

Escrito por Patricia Castro, DirCom